Parma Penyane Quettaron v2.5

Current word count:

Version 2.5

Introduction by Elenhil Laiquendo (Boris Shapiro)

SYMBOLS AND ABBREVIATIONS USED:

blue color marks authentic words and ROOTS attested in Tolkien's own works

all unauthentic (reconstructed) forms are *black

There are, of course, ordinary linguistic symbols: * = unattested form, ** = wrong form, # = word that is only attested in a compound or in an inflected form (e.g. #saila from alasaila; see WISE below);

LotR = The Lord of the Rings, Etym = The Etymologies (in The Lost Road pp.347-400), LT1 = The Book of Lost Tales 1, SD = Sauron Defeated, PM = The Peoples of Middle-earth, MS = The Merin Sentence (published in Tyalië Tyelelliéva no.14), PE = Parma Eldalamberon (a linguistic journal sequentially introducing unpublished Tolkien's linguistic works) with Qenya Lexicon published in no.12, VT = Vinyar Tengwar (a journal of the Elvish Linguistic Fellowship introducing unpublished Tolkien's works);

Q = Quenya, S = Sindarin, Ilk = Ilkorin, ON = Old Noldorin, PE = Primitive Elvish (Quendian), CE = Common Eldarin, vb = verb, adj = adjective, interj = interjection, conj = conjunction, part = particle, pref = prefix, p.p. = passive particle, ger = gerund, prep = preposition, pron = pronominal, adv = adverb, imp = imperative, inter = interrogative, rel = relative, subj = subjunctive, neg = negative, syn = synonym, trans = transitive, intr = intransitive, pa.t. = past tense, pres = present, fut = future tense, inf = infinitive, abl = ablative, loc = locative, all = allative, dat = dative, pos = possessive, instr = instrumental, sg = singular form, pl = plural form, coll = collective plural, pers = person, imp = impersonal, excl = exclusive, m = male, fem = feminine, lit. = literarily.

SOURCES: A.B. = Ales Bican (the Newwords wordlist), A.G.C. = Alex Grigny de Castro, B.S. = Boris Shapiro, B.W. = Bill Welden, C.H. = Carl F. Hostetter, D.S. = David Salo, D.K. = David Kiltz, D.W. = Didier Willis, E. = Elhath, E.B.-Y. = Eli Bar-Yahalom, E.K. = Edward Kloczko, E.N. = Eddin Najetovic, F.S. = Fredrik Ström, G.R. = Greta Rudolph, H.F. = Helge Fauskanger, K.MT. = Kai MacTane, L.S. = Lisa Star, L.N. = Lucas Novak, M.B. = Mans Bjorkman, M.D. = Mellonath Daeron, N.K. = Nicholas D. Kontovas, P.Ti. = Petri Tikka, R.W. = Robert B Wilson, R.D. = Ryszard Derdzinski, T.D. = Terry Dock, T.F. = Thomas Ferencz, V.M. = Valery Maximiv.

These persons may not be the very authors of these reconstructions, but using them for the first time they became somewhat 'responsible' for them. I assume that one is free to contact them if he have any questions concerning these words.

The spelling used in this wordlist is regularised (c for k except in a few names, and also morphological elements and words of other languages, x for ks, qu for q, long vowels are marked with accents in Quenya forms and with circumflexes in morphological elements and words of other languages (instead of macrons); the diaeresis is used as in LotR). When s in a word represents earlier þ (th as in thing) and it should be spelt with the letter súlë instead of silmë in Tengwar writing (though Tolkien himself sometimes ignored or forgot this), this is indicated by þ immediately following the word in question (e.g. ausa (þ) APPARITION). In cases of Noldorin words supposed Sindarin forms are also provided.

Where several words come from one source (i.e. one essay), they are arranged according to their use by Tolkien, that is the preceding word was replaced by the following one. By default, cited words belong to Quenya (unless marked otherwise), synonyms with meanings identical to the main word are not translated (e.g. tanta HARP (syn nandë)).

A

ABANDON (vb)

  1. *avarta- (forsake) (from ON awartha- "forsake, abandon") - WAR - B.S.

    (syn hehta- "put aside, leave out, exclude")

ABLE, BE (vb)

  1. #pol- (physically) (can) (from aorist polin quetë 1st pers "I can speak...") - POL - VT41:6
  2. #ista- (know how, can) (from aorist istan polë [sic, read istan quetë] 1st pers "I can speak...") - IS - VT41:6
  3. #lerta- (see no obstacles) (can) (from aorist lerta quetë [sic, read lertan quetë] 1st pers "I can speak...") - LER - VT41:6

ACCOMMODATE (vb)

  1. camta (*adapt, make fit, fit, *suit) - KAM - VT44:14
  • base KAM "fit, suit, agree, be agreeable" - VT44:14

ACT (noun)

  1. *car (from car- "make, do") - KAR - H.F.

*ADAPT (vb)

  1. see ACCOMODATE

ADD TO (stem)

  1. Öhan (increase, enhance, honour (especially by gift)) - VT43:14

ADOPT A CHILD (vb)

  1. *yonta- (son) - YO - P.T.
  2. *yenta- (daughter) - YO - P.T.

ADOPTED CHILD (noun)

  1. *yontimo (son) - YO - P.T.
  2. *yentimë (daughter) - YO - P.T.

ADOPTIVE FATHER (noun)

  1. *yontaro (for a son) - YO - P.T.
  2. *yentaro (for a daughter) - YO - P.T.

ADOPTIVE MOTHER (noun)

  1. *yontarë (for a son) - YO - P.T.
  2. *yentarë (for a daughter) - YO - P.T.

ADDRESS (noun)

  1. *tengessë (lit. "indication-name") - ES, TEÑ - B.S.

AFFECT (vb)

  1. *persa-, *peresta- (disturb, alter, *concern) (from N inf presto "affect, trouble, disturb") - PÉRES - B.S.
  2. see TOUCH

AFFECTED (adj) (of a mutated vowel)

  1. *persana (*lenited) (from N prestannen "affected (of vowel)") - PÉRES - B.S.

AFFECTION (noun) (of vowels)

  1. *persanië (*lenition) (from N prestanneth "affection of vowels") - PÉRES - B.S.

AFFECTIONATE (adj)

  1. méla (loving) - MEL - VT39:10

*AFTER (prep)

  1. (of time) - see NEXT TO
  2. (of place) - see NEXT TO, ON

AGAINST (prep)

  1. *ara (opposed to, opposite) (homonymous to *ara "along side", q.v. ALONG SIDE) - ADA - VT43:33
  2. see ON
  • root ada "against, opposed to, opposite" - VT43:33

AGED (adj) (with no connotation of weakness)

  1. *yeniquanta (long-lived) (from S *iphant < N ifant "aged, long-lived, old) - YEN, KWAT - B.S.

    (syn linyenwa "having many years")

AGO (adj)

  1. luina - LU - PE12:56

AID (vb)

  1. resta- (from PE12:79) - H.F.

ALIKE (adj)

  1. *óvëa (cf. QL sovëa "alike", so- "together, grouped") - WÔ - B.S.

ALLOW ENTRY (vb)

  1. see OPEN II

ALONE (adj)

  1. erinqua (single) - ERE - VT42:10

    (syn erya)

ALONG SIDE (prep)

  1. *ara (homonymous to *ara "against, opposed to, opposite", see AGAINST) - ARA - VT43:33
  • root ara "along side" - VT43:33

ALREADY (adv)

  1. *epello - H.F.

ALSO (adv)

  1. yando (from PE12:104) (probably isn't valid in Quenya, since it is associated with ya "and", replaced by ar) - H.F.

ALTER (vb)

  1. see AFFECT

ALWAYS (adv)

  1. illumë - IL, LU - VT44:9

    (syn oialë, tennoio "for ever, everlastingly", voro "ever, continually")

AMEN (interj)

  1. san na - S, NÂ - VT43:24
  2. na san - S, NÂ - VT43:24
  3. násië - NÂ, SI - VT43:24

    (obsoleting reconstructed **anwavë)

AMONG (prep)

  1. mica (probably partitive, i.e. among similar objects; cf. imbë "between, i.e. among different objects) - MI - VT43:30
  2. imíca (probably partitive, i.e. among similar objects; cf. imbë "between, i.e. among different objects) - MI - VT43:30
  • root Ömi gives imi, mi "in", mitta- "insert", mina "into", mitta- "between", miki "among" - VT43:30

ANGLE (noun)

  1. *vennassë (from N bennas "angle, corner") - BEN, NAS - B.S.

ANNIVERSARY DAY (noun)

  1. *atyenárë (from S *edinar < N edinor "anniversary day") - AT, YEN, AR1 - B.S.

ANSWER (vb)

  1. *nanquet- (from S dangweth "answer") - NDAN, KWET - D.W.

ANSWER (noun)

  1. *nangwesa (from S dangweth "answer") - NDAN, KWET - H.F.

APPARITION (noun) (spectral or vague)

  1. ausa (þ) (dim shape) - WATH - VT42:10

APPLIANCE (noun)

  1. *yungwa (from YUK "use") - YUK - P.T.

APPROACH (vb)

  1. *analelya-, pa.t. *analendë (from S #anglenna- "approach", anglennatha fut 3rd pers "will approach") - ANA, LED - B.S.

APPROPRIATE (vb) (to a special purpose or owner)

  1. sati- (set aside, *divide, *mark off) - SAT - VT42:20
  • base SAT "space, place, sc. a limited area naturally or artificially defined (also applied to recognized periods or divisions of time)", "divide, mark off" - VT42:20

ARTICLE (noun) (for exchange)

  1. *maca (ware, thing) (from N bach "article (for exchange), ware, thing") - MBAKH - B.S.

AS (adv)

  1. ier - I - VT43:16
  2. ya(n) - YA - VT43:16
  3. sívë (lit. "like this"), - SI - VT43:16
  4. tambë (lit. "like that") - TA - VT43:16

    (cf. SO)

ASSEMBLE (vb)

  1. *yocar- (compose, construct) - KAR - T.F.

ATTACK (vb)

  1. *nalanta- (lit. "fall upon") - NÂ1, TALÁT - H.F.

B

BEFORE (prep)

  1. mennai (until) - VT27
  2. nó (until) (VT41:13 has nó "but", PM:135 has #nó prep "after, next", PE12:66 has nó "after (only of time)"; - see BUT, NEXT TO) - MS
  3. epë (until) - VT42:32
  • root NÔ - see NEXT TO

BEGETTER (fem noun)

  1. see MOTHER

BEGIN (vb)

  1. *yesta- - ESE, ESET - R.D.
  2. *horya- (suddenly and vigorously) (from N inf herio "begin suddenly and vigorously) - KHOR - B.S.

    (obsoleting reconstructed **yesetya-)

BEGINNING (noun)

  1. *yessë (from yestarë "the first day of a year") - ESE, ESET - H.F.

BELT (noun)

  1. quilta (from PE12:78 qilta "belt") - H.F.

*BESIDE (prep)

  1. see ON

BETRAY (vb)

  1. *varta- (from N gwarth "betrayer") - WAR - B.S.

BETRAYER (noun)

  1. *varto (from N gwarth "betrayer") - WAR - B.S.

BE, WILL (1st sg pers fut vb)

  1. nauva (LR:72 has yéva) - NÂ2 - VT42:34

    (obsoleting reconstructed **núva)

BEYOND (prep)

  1. lá (probably obsoletes neg part lá and its derivatives) - VT42:32, VT44:4
  2. han - VT43:14
  • stem Öhan (increase, enhance, honour (especially by gift) - VT43:14

    (syn pella)

BLADE (noun) (of a cutting tool or weapon, especially sword-blade)

  1. maica - MAK - VT39:11
  • MAK "cut, hew with a sharp edge" (Etym has MAK "sword, or as verb-stem: fight (with sword), cleave") - VT39:11

BLEND (noun) (a running together of two tengwi)

  1. ostimë - VT39:9

BLESSED (adj)

  1. manaquenta - KWET, KWETE - VT44:10

BLOOM I (noun) (the flowers collectively of a single plant)

  1. olótë - WÔ, LOT(H) - VT42:18

BLOOM II (vb)

  1. losta- (LT1:258 has lokta- (read *lohta- ?) "put forth leaves or flowers, sprout") - LOT(H) - VT42:18
  2. *etelotya- (blossom, flower) (from S edlothiand ger "blossoming, flowering") - ET, LOT(H) - B.S.

BLOSSOM I (noun) (of many flowers)

  1. *olotsë (collection of flowers) (from N gwaloth "blossom, collection of flowers") - WÔ, LOT(H) - B.S.

BLOSSOM II (vb)

  1. see BLOOM II

BOOT (noun)

  1. saipo - PE12:82

BOUND (vb)

  1. lanya- (enclose, separate from, mark the limit of) (Etym has lanya- "weave", LAN) - (G)LAN - VT42:8
  • base (G)LAN "rim, edge, border, boundary, limit" - VT42:8

BOUNDS, WITHIN (adj)

  1. lanwa (limited, finite, (well-)defined) (Etym has lanwa "loom", LAN) - (G)LAN - VT42:8
  • base (G)LAN - see BOUND

BOUNDARY, BOUNDARY LINE (noun)

  1. *taica (limit) (from S taeg "boundary, limit, boundary line") - *TAYAK - B.S.
  2. landa (Etym has adj landa "wide", LAN) - (G)LAN - VT42:8
  • base (G)LAN - see BOUND

BOUNDARY POST OR MARK (noun)

  1. lantalca- -TAK, (G)LAN - VT42:8
  • base (G)LAN - see BOUND

BRINK OF LIFE(noun) (perilous situation in which one is likely to fall into death)

  1. #cuivië-lanca (from cuivië-lancassë loc "on the brink of life") - KUY, (G)LAN - VT42:8
  • base (G)LAN - see BOUND

BROTH (noun)

  1. *salpa (liquid food, soup) (from S *salph < N salf "liquid food, soup, broth") - SÁLAP - B.S.

    (syn sulpa)

BURDEN (noun)

  1. *cólo (from S caul "great burden, affliction") - *KOL - VT39:10

BUT (conj)

  1. nó (MS has nó prep "before", PM:135 has #nó prep "after, next", PE12:66 has nó "after (only of time)"; - see BEFORE, NEXT TO) - NÔ - VT41:13
  2. ono - VT43:23
  3. mal - VT43:23
  • root NÔ - see NEXT TO

    (syn nan, er "only, one, alone, still)

C

CAN (vb) (have physical power and ability; know how, see no obstacles of promise, secrecy, duty) see ABLE, BE CAT (noun)

  1. *miura (neutral) (from miulë "whining") - MIW - T.D.
  2. *miurë (feminine, "she-cat") (from miulë "whining") - MIW - T.D.
  3. *miuro (masculine, "tom-cat") (from miulë "whining") - MIW - T.D.

    (for "cat" LT2 has mëoi)

CATCH (vb) (in a net)
  1. raita- - RAY - VT42:12
  • base RAY "net, knit, contrive network or lace, involve in a network, enlace" (was applied only to work with a single thread; weaving with cross-threads or withes was represented by the distinct base WIG, often in strengthened form waig-) - VT42:11
CAUSE TO GO (vb) (in a desired direction)
  1. menta- (send) - MEN - VT41:6
  • stem Ömen "move, proceed (in a direction intended by a person)" - VT41:6
  • stem Ömen "have as object, (in)tend, proceed, make for, go towards" - VT43:16
CENTRE (noun)
  1. enda ("heart", fëa or sáma itself, distinct from its contacts with the hroa) - NÉD/ÉNED - VT39:32
  2. entë (physical, not used for emotions or thought) - HEN/HENET - VT41:16

    (for "centre" Etym has endë, ÉNED)

CENTRAL (adj)

  1. entya (middle) - HEN/HENET - VT41:16

    (Etym has endya, enya)

CERTAINLY (adv)

  1. *tancavë (from tanca "fixed, firm, sure") - TAK - M.D.

CHAIN (noun)

  1. *angwenda (from N angwedh "'iron-bond', chain") - WED - P.T.

CHARACTER, SETTLED (noun)

  1. see WILL I

CHEERS (interj)

  1. *almien! (literally "to good fortune!")(from alma "wealth, good fortune") - GALA - M.D.

CHESS (noun)

  1. *arantyalmë (lit. "king-game") - 3AR, TYAL - L.N.

CHESSBOARD (noun)

  1. *artapano - THAR, PAN - T.F.

CHOOSE (vb)

  1. #cil- (from Essecilmë "name-choosing")

CHRIST

  1. Elpino (prob. lit. "the Chosen") - LEP - VT44:15
  2. Hristo (transliteration) - VT44:15
  • CE stem LEP - see FINGER

CIGARETTE (noun)

  1. *uscil, *uscillë (tobacco-pipe) (from USUK "*smoke") - USUK - T.D.
CITY (noun) (with a citadel and central watch-tower)
  1. minassë (fort) - MINI - VT42:24

    (syn arta "fortress")

CLEANSE (vb)

  1. poita- - POY - PE12:75

CLOAK (vb)

  1. see VEIL II

CLOCK (noun)

  1. *lúma - LU - P.Ti.

*CLOSE TO (prep)

  1. see ON

CLOSED(adj)

  1. pahta (shut, private) - VT39:23
  2. avalatya (not open) - ABA, LAT - VT41:6
CLOSENESS (noun)
  1. aquapahtië (privacy) - KWA - VT39:23, VT41:6

CLOTHE (vb)

  1. *hap-, pa.t. *hampë (enfold) (from KHAP "enfold") (VT41:6 has the root KHAP "bind, make fast, restrain, deprive of liberty") - KHAP - P.T.
  2. vaimata- - WAY/VAY - PE12:100

CLOTHING (noun)

  1. *hampë (garment) (from KHAP "enfold") (VT41:6 has the root KHAP "bind, make fast, restrain, deprive of liberty") - KHAP - A.B.

COLLECTION OF FLOWERS (noun)

  1. see BLOSSOM

COMING (noun)

  1. *tulessë - TUL - R.D.

COMPASSION (noun)

  1. *ófelmë (sympathy) - WÔ - D.K.

COMPOSE (vb)

  1. see ASSEMBLE

COMPRESS (vb)

  1. sanga- (pack tight, press) - STAG - PE12:81, VT43:22

CONCERN (vb)

  1. see AFFECT
  2. see TOUCH

CONCERNING (prep)

  1. see ON

CONFIRM (vb)

  1. see FIRM, MAKE

CONFRONTING (adj)

  1. see FACING

CONSONANT (noun)

  1. #návëa (pl návëar, is attested) (tengwë chiefly dependent on the movements in the mouth (náva)) - ÑGAW - VT39:8
  2. #náva-tengwë (pl náva-tengwi is attested) (tengwë chiefly dependent on the movements in the mouth (náva)) - ÑGAW, TEÑ - VT39:8
  3. pl patacar (named for the three "chief positions of consonantal contact", p, t, k) - VT39:8
  4. #tapta, #tapta tengwë (pl taptar, tapta tengwi are attested) (impeded element) - TAP, TEÑ - VT39:17
  5. #sarda, #sarda tengwë (pl sardë , sarda tengwi are attested) (hard sound) - SAR - VT39:17
  6. #lambetengwë (pl lambetengwi is attested) (tengwë chiefly characterised by tongue-positions) - LAB, TEÑ - VT39:8

CONSTRUCT (vb)

  1. see ASSEMBLE

CONVERSE (vb)

  1. *artaquet- (debate) (from S athrabeth "debate, converse") - THAR, KWET - B.S.
COPPER, POLISHED (noun)
  1. calarus(t)- - RUS - VT41:10

COURSE (noun)

  1. *ratta (river-bed) (from N rath "course, river-bed") - RAT - P.T.

COVERING (noun)

  1. vailë - WAY - PE12:100

    (syn telmë "hood")

CURSE1 (noun)

  1. *racco (from S #rhach "curse", e-'Rach "of the Curse") - B.S.

CURSE2 (vb)

  1. *rac- (from S #rhach "curse", e-'Rach "of the Curse") - B.S.

D

DAILY (adj)

  1. ilyarëa - IL - VT43:18
  2. ilaurëa - IL - VT43:18

DANGER (noun)

  1. #raxalë (from raxalellor pl abl "from dangers") - *RAK - VT44:9
  2. #raxë (from raxellor pl abl "from dangers") - *RAK - VT44:9

DAUNTLESS MAN (noun)

  1. *salyon, *salyondo, pl *salyondi (hero) replacing older **talyon, talyondi) (from PE *stalgondô, S thalion "hero, dauntless man") - STÁLAG - P.T.

    (syn callo "noble man, hero")

DEBATE (vb)

  1. see CONVERSE

DEBT (noun)

  1. #lucassë (trespass, *sin) (from lucassemmar 3rd pers pl "our debts") - *(U)LUK - VT43:19.
  2. #lucië (trespass, *sin) (from luciemmar 3rd pers pl "our debts") - *(U)LUK - VT43:19
  3. #luhta (trespass, *sin) (from luhtar pl "debts") - *(U)LUK - VT43:19
  4. #rohta (trespass, *sin) (from rohtar pl "debts") - (O)ROK - VT43:19
  5. #úcarë (trespass, *sin) (from úcaremmar 3rd pers pl "our debts") - UGU, UMU, KAR - C.H.
  6. *naicë -(trespass, *sin) (from naicor pl "sinners") - NÁYAK - C.H.
  7. *naiquë (trespass, *sin) (from naiquëar pl "sinners") - NÁYAK - C.H.

DEBTOR (noun)

  1. #naico (pl naicor is attested) - NÁYAK - VT43:19
  2. #naiquëa (pl naiquëar is attested) - NÁYAK - VT43:19
  3. #lucando (from lucandor pl "debtors") - *(U)LUK - VT43:19
  4. #lucindo (from lucindor pl "debtors") - *(U)LUK - VT43:19
  5. #rocindo (from rocindillomman "from our trespasses") - (O)ROK - VT43:19
  6. coll #rohtalië (from rohtaliello abl "from debtor-people") - (O)ROK - VT43:19
  7. *úcaro (from #úcarë "debt, trespass, *sin) - UGU, UMU, KAR - B.S.

DEEM (vb)

  1. see JUDGE

DEER (noun)

  1. *arassë (from N aras "deer") - RAS - B.S.

DEFENCE (noun)

  1. see PATRONAGE

DEFINED, WELL-DEFINED (adj)

  1. see BOUNDS, WITHIN

DELIVER (vb)

  1. etrúna - ET - VT43:23
  2. eterúna - ET - VT43:23
  3. etelehta - ET, LEK - VT43:23
  • rúna "free" (unattested elsewhere) - VT43:23

DEMON (noun)

  1. *úmaia (devil) (lit. "unbeautiful one", cf. úvanimo "monster, *ugly one" - vanimo " *beautiful one") - UGU, UMU - P.T.

DENSE (adj)

  1. sangwa (hard, tight, thick, tough) (Etym has sangwa "poison") - STAG - PE12:81

    (syn tunga "tight, resonant (of strings)", tiuca "fat")

DEPRIVED (adj)

  1. racinë (stripped) - VT39:6

DEPRIVED OF (adj)

  1. úna (destitute, forlorn) - UGU, UMU - VT39:14

DESCRIBE (vb)

  1. *ostec- (from OS "round, about", TEK "write") - OS, TEK - E.B.-Y.

DESIRE (noun)

  1. námië (a single one) (judgement) - VT41:13

DESIRE TO GO IN SOME DIRECTION (vb)

  1. mína- (wish to go to a place, make for it; have some end in view) - MEN - VT39:11
  • root MEN - see CAUSE TO GO

DESIRING TO START (adj)

  1. mína (eager to go) - MEN - VT39:11
  • root MEN - see CAUSE TO GO

DESPISE (vb)

  1. #nattir- (from nattira imp "despise") - DAT, TIR - VT44:8
  • pref #nat- see DOWN

DESTITUTE (adj)

  1. see DEPRIVED OF

DESTITUTE OF (adv and prep)

  1. ú (without) (usually followed by genitive) - UGU, UMU - VT39:14

DEVIL (noun)

  1. see DEMON

DIFFICULTY (noun)

  1. *taryassë (stiffness, toughness) (from N tarias "stiffness, toughness, difficulty") - TÁRAG - B.S.

DIPHTHONG (noun)

  1. ohlon - VT39:9

    (Etym has samnar "diphthongs")

DISTANCE I (noun)

  1. *hayassë (from KHAYA "far, distant") - KHAYA - P.T.

DISTANCE II (vb)

  1. *haita- (make distant, remote) - KHAYA - P.T.

DISTANCING (noun)

  1. *hailë (removal) - KHAYA - P.T.

DISTURB (vb)

  1. see AFFECT

DIVIDE (vb)

  1. see APPROPRIATE

DIVINE (adj)

  1. Eruva - ERE - VT44:18

DO NOT (neg imp vb)

  1. ala, ála (probably obsoleted by derivatives of lá "beyond") - LA - VT43:22, VT44:4

    (syn áva, avá, vá)

DOORWAY (noun)
  1. *fendassë (gateway) (from N phennas "doorway, gateway") - PHEN - B.S.

DOWN (pref)

  1. #nat- (from nattira pres sg vb "despise") - DAT - VT44:8

DRAIN (vb) (a cup)

  1. *suhta- (from N sautha- "drain") - SUK - B.S.

DRINK (vb)

  1. #yul- (from yulmë "drinking, carousal") - P.Ti.

DRINKER (noun)

  1. *yulmo (from yulmë "drinking, carousal") - P.Ti.

DRIVEN UNDER COMULSION (adj)

  1. see IMPELLED

DRUM, SMALL (noun)

  1. *rambil, *rambillë (tambourine) (from DARÁM "beat, hew") - DARÁM - B.S.

DYNASTY (noun)

  1. see FOLLOWING

E

EAGER TO GO (adj)

  1. see DESIRING TO START

ECCLESIA, THE (noun)

  1. *Hostalë (gathering) (from KHOTH "gather") - KHOTH - P.T.

ECCLESIASTIC (adj)

  1. *hostalya - KHOTH - P.T.

EDGE, SHARP (noun)

  1. lanca (not of tools) (as e.g. a cliff-edge, or the clean edge of things made by hand or built, also used in transferred senses, as in cuivië-lancassë) (sudden end) - (G)LAN - VT42:8
  • base (G)LAN - see BOUND

EIGHTH (adj)

  1. toldëa - TOL-OT - VT42:25

ELDER (adj)

  1. *anyáro (from S einior "elder") - AN, YA - B.S.

EMINENT (adj)

  1. see PROMINENT

EMOTION (noun)

  1. see IMPULSE

EMPLOY (vb)

  1. see USE

ENHANCE (vb)

  1. see ADD TO

ENCLOSE (vb)

  1. see BOUND

END, SUDDEN (noun)

  1. see EDGE, SHARP

ENDURE (vb)

  1. *larta- (stay2, wait, last) (from N dartha- "wait, stay, last, endure") - DAR - B.S
  2. *vor- (survive) - BOR - R.W.

ENFOLD (vb)

  1. see CLOTHE

ENLACED (adj)

  1. see NETTED

ENQUIRY (noun)

  1. minasurië (þ) - MI - VT42:17

    (syn centa "*essay")

ENTANGLED (adj) (with lines or nets)

  1. rembina - REB - VT42:12
  • verbal base REB/REM "entangle, snare, trap (as hunters or fishers) with lines or nets" - VT42:11

ENTER (vb)

  1. mitta- (intr) (mitta- trans "insert" is also attested alongside with mina "into", while mitta- intr "enter" comes with mitta "in, into, inwards"; however in later Mittalmar "Inlands" mitta, not mina is used, which can mean that mina and trans mitta- were put aside) - MI - VT43:22

ENTRAP (vb)

  1. see NET2

ENTREATY (noun)

  1. see PRAYER

ERROR (vb)

  1. *mista- (stray) (from N mista- "stray, *error") - MIS - B.S.

ESTABLISH (vb)

  1. see FIRM, MAKE

ETERNITY (noun)

  1. *oirë (from N uir "eternity") - OY - B.S.

EVIL (noun)

  1. ulka - ULU2 - VT43:23,24
  2. úro - UG - VT43:23,24
  3. #ulco (from ulcullo abl "from evil") - UG, ULU2 - VT43:23,24
  • UG "dislike" - VT42:33

EXCAVATE (vb)

  1. *rosta- (hollow out) (from N inf rosto "hollow out, excavate") - ROD - B.S.

EXCLUDED (adj)

  1. see PRIVATE

EXILE (noun)

  1. *etelerro (person who is exiled) (from S *edledhron < N egledhron "exile") - ET, LED - B.S., H.F.

EXILED (adj)

  1. *etelenda (from S *edlenn < N eglenn "exiled") - ET, LED - B.S., H.F.

EXTENSION (noun)

  1. #taima, #taina (a product of extending) (from ómataima, ómataina "vocalic extension") - TAY - VT42:31

F

FACE I (noun)

  1. *nívë (front) (from N nîf "front, face") - NIB - P.T.

FACE II (vb)

  1. *nimba- (go forward) - NIB - P.T.

FACING (adj)

  1. *nimba- (confronting) - NIB - P.T.

FAITHFUL VASSAL

  1. *voron, *vorondo, pl *vorondi (steadfast, trusty man) (from ON boron "steadfast, trusty man, faithful vassal") - BOR - P.T.

FASHION (vb)

  1. *eccat- (from **ehtat- " fashion" by P.T., from S echedi "fashion, make") - ET, KAT - B.S.

FASTENING (noun)

  1. tanca (rivet) (homonymous to tanca "firm, fixed, sure") - TAK - PE12:88

FEEL (vb)

  1. tenya- (from PE12:91) - H.F.

FEELING (noun)

  1. tendilë (sentiment) (from PE12:91) - H.F.

FENCE, OUTER, ENCIRCLING (noun)

  1. *ettelë (from N ephel "outer fence, encircling fence") - ET, PEL(ES) - B.S.

FIFTH (adj)

  1. lempëa - LEPEN, LEMEN - VT42:25

FIND A WAY (vb)

  1. *rata- (make a way) (from N inf rado "make a way, find a way) - RAT - B.S.

FINGER (noun)

  1. leper, pl. leperi - LEP - VT44:16

    (for "finger" Etym has lepsë)

  • CE stem LEP "pick (up, out) with the fingers" - VT44:16

FINITE (adj)

  1. see BOUNDS, WITHIN

FIRM (adj)

  1. *talya (stalwart, steady) (from N thala "stalwart, steady, firm") - STÁLAG - B.S.

    (syn tulca "strong, immovable, steadfast", tulunca "steady", sanda "true, abiding", tanca "fixed, sure")

FIRM, MAKE (vb)

  1. *tancata- (confirm, establish) (from N inf tangado "make firm, confirm, establish") - TAK - B.S.

FIT, MAKE FIT (vb)

  1. see ACCOMODATE

FLOOD (vb)

  1. oloiya- (inundate) - LOG - VT42:10
  • base LOG "wet (and soft), soaked, swampy, etc." - VT42:10

FLOOD, GREAT (noun)

  1. oloirë - LOG - VT42:10
  • base LOG - see FLOOD

FLOWER I (noun)

  1. lotsë (small single) - LOT(H) - VT42:18

    (syn lótë "large, single flower", #lotsë)

FLOWER II (vb)

  1. see BLOOM II

FLOWER GARDEN (noun)

  1. *lotarwa (from PE12:55; probably obsolete in later Quenya because tar "fence" seems to be obsolete, too) - LOT(H) - L.S.
FLY (vb)
  1. ramya- (sail, wander) (from PE *ramya-, S *renio < N rhenio "fly, sail; wander") - RAM - B.S.
  2. #ruc- (to fly to) (take refuge with) (from rucimme 1st pers excl pl aorist "we fly") - RUCU - VT44:7

    (syn #wil-, #cir- "sail", ranya- "*wander")

FOLLOW (vb)

  1. *veuya- (serve) (from PE *beuyâ- "follow, serve") - BEW - P.T.

    (syn hilya-)

FOLLOWER (noun)

  1. *veuro (vassal) (from PE *beurô "follower, vassal") - BEW - P.T.

    (syn neuro, #hildo)

FOLLOWING (noun) (as an action)

  1. *hilyalë (succession, dynasty) (from KHIL "follow") - KHIL - P.T.
  2. *hilmë (as an act) (from KHIL "follow") - KHIL - P.T.

FOOD, LIQUID (noun)

  1. see BROTH

FOOTSTOOL

  1. *sarassë (hassock) (from N tharas "hassock, footstool") - STAR - B.S.

FOR (prep)

  1. #rá (in intercessionary sense) (on behalf) (from rámen "for us") - ARA - VT43:33
  • root ara "along side" - VT43:33

FORCE (noun)

  1. see TEMPTATION

FORCE (vb) (in a given direction, physically and morally)

  1. nir- (press, thrust) - NID - VT41:17
  • verbal base NID "force, press(ure), thrust" (Etym has the root NID- "lean against") - VT41:17

FOREBODE (vb)

  1. *apaquet- (cf. #apacenya "*of foresight", *apacen "foresight") - KWET - R.D.

FORESTER (noun)

  1. *tauron, pl *taurondi (from N tauron "forester") - TÁWAR - B.S.

FORGIVE (vb)

  1. #avatyara- (lit. "do away with") (from avatyara, ávatyara imp "forgive!")- AWA, KYAR - VT43:18
  2. apsene- (lit. "let go, send away") - AB, SEN - VT43:19
  • sen- "let loose, free, go" (unattested elsewhere with this meaning)
    (obsoleting reconstructed **ananta)

FORLORN (adj)

  1. see DEPRIVED OF

FORSAKE (vb)

  1. see ABANDON

FORT (noun)

  1. see CITY

FOURTH (adj)

  1. cantëa "fourth" - KÁNAT - VT42:25
    (obsoleting reconstructed **canya)

FOXY (adj)

  1. ruscu-, pl rusqui, ruscuitë - RUS - VT41

FROG (noun)

  1. *carpo (from N cabr, cabor "frog") - KAP - E.N.
    (replacing reconstructed **capar by P.T.)
FRONT (noun)
  1. see FACE I

FULL (adj)

  1. penquanta (to the brim, with mouth full) - PEG, KWA - VT39:11

FULLNESS (noun)

  1. *quantassë (from KWAT "#full") - KWA - P.T.

FUR, FUR-COAT (noun)

  1. *helet, pl *heletsi (from N heleth "fur, fur-coat") - SKEL - B.S.

FUTURE (noun)

  1. *apamë (from #apa "after") - LU - H.F.
  2. *apalúmë (from #apa "after") - LU - H.F.

G

GARMENT (noun)

  1. see CLOTHING

GATEWAY (noun)

  1. see DOORWAY

GATHERING (noun)

  1. see ECCLESIA

GET (vb)

  1. #net-, p.t. nentë (from PE12:66) - H.F.

GIVE GREETINGS (vb)

  1. see GREET

GLOOM (noun)

  1. *nimbë (sadness) - *DIM - N.K.

GLORIFY (vb)

  1. *alcarya- (from S #egleria- "glorify, praise", eglerio imp "glorify!, praise!") - AKLA-R - B.S.

GNAW (vb)

  1. *nyanda- - NYAD - P.T.

GO INTO EXILE (vb)

  1. *etelelya (from S *edledhia- < N inf egledhio "go into exile") - ET, LED - B.S.

GO FORWARD (vb)

  1. see FACE II

GORGE (noun) (deep)

  1. *capië (from S cabed "leap, deep gorge") - KAP - B.S.

GRACE (noun)

  1. #Erulisse (from Erulissenen ins "with grace")- ERE, LISI - VT43:28
  2. #Eruanna (from Eruanno gen "of grace") - ERE, ANA1 - VT43:29
  • QL has the root LISI "sweetness", whence lis (list-) "grace, blessing", while Etym has the root LIS, lis (lissen) "honey" - PE12:54-55

GRACIOUS (adj)

  1. see SMILING

GRAVE (noun)

  1. see TOMB

GREET (vb)

  1. *suila- (from S #suila- "greet", suilannad ger "greeting") - B.S.
  2. *suilanta- (give greetings) (from S #suilanna- "greet, give greetings", suilannad ger "greeting") - B.S.

GREETING (noun)

  1. *suilië (from S suilad "greeting") - H.F.

GROW (vb)

  1. *lauya- (from S loa "growth") - D.S.

H

HACK THROUGH (vb)

  1. *hyasta- (from N inf hasto "to hack through") - SJAD - B.S.

HAIR RINGLET (noun)

  1. *locco (from S *loch < N lhoch "ringlet") - LOKH - B.S.

HALLOW (vb)

  1. airita- - GAYA - VT32:7

HARASS (vb)

  1. see TROUBLE II

HARD (adj)

  1. sarda - SAR - VT39:17
  2. see DENSE

HARP I (noun)

  1. tanta - VT41:10
  2. tantila - VT41:10
    (syn nandë)
HARP II (vb)
  1. tanta- - VT41:10
    (syn nanda-)

HARVEST (noun)

  1. cermië (from S certh, Q certa "rune", attested in Q Cermië "June") - P.T.

HASSOCK (noun)

  1. see FOOTSTOOL

HAVE, I (vb)

  1. *inyen(na) ná, inyenna ëa (lit. "is [added] to me") - D.K.
  2. *ëa nin (lit. "for me is") - B.W.

HAVE MERCY (vb)

  1. ocama, ócama - WÔ, KAM - VT44:13
  2. órava - WÔ, DAB - VT44:14
  • base KAM - see ACCOMODATE

HAVEN (noun)

  1. *ciryapanda (from S *cirbann < N cirban "haven") - KIR, PAD - B.S.
    (syn hópa, londë "harbour, bay")

HAVE SOME END IN VIEW (vb)

  1. see DESIRE TO GO IN SOME DIRECTION

HAVING MANY FLOWERS (adj)

  1. lilótëa - LI, LOT(H) - VT42:18

HE (pron)

  1. *së (she) - S - R.D.

HEAD OR PELT OF RED HAIR (noun)

  1. russë- - RUS - VT41:10

HEAVE (vb)

  1. see WAVE II

HEAVEN (noun) (as the abode of God)

  1. Eruman (obsoleting other geographical meanings in LT1 etc) - ERE, MAN - VT43:16

HEM (noun)

  1. lanë, lani- - (G)LAN - VT42:8
  • base (G)LAN - see BOUND

    (syn ríma "edge, border", lappa "hem of robe")

HERO (noun)
  1. see DAUNTLESS MAN

HEW WITH A SWORD (vb)

  1. #maca- (aorist macë is attested) - MAK - VT39:11
  • root MAK - see BLADE

HISTORICAL ACCOUNT (noun)

  1. quentasta (any particular arrangement (by some author) of a series of records or evidences into a given historical account) - KWET - VT39:16

HOLD (vb)

  1. *hep- (keep) (from S ú-chebin "have not kept", KHEP "retain, keep, do not give away or release, keep hold of" VT41:6) - KHEP - A.B.
HOLLOW OUT (vb)
  1. see EXCAVATE

HOLY SONG (noun)

  1. *airelinna (hymn) (from N aerlinn "holy song, hymn") - AYAN, GLIN - B.S.

HOLY SPIRIT, THE (noun)

  1. Aina Fairë - AYAN, PHAY - VT44:17
  2. #fairë aista (from fairë aistan dat "to the Holy Spirit") - PHAY, GÁYAS - VT43:37
  3. #airefëa (from airefëan dat "to the Holy Spirit") - GAYA, PHAY - VT43:37

HOMELESS (adj)

  1. *avamarwa - AWA, MBAR - G.R., B.S.

HONOUR (vb) (especially by gift)

  1. see ADD TO

HOP (vb)

  1. *lapa- (jump) (from S Labadal "Hopafoot", Q lapattë "hare") - *LAP2 - B.S.

HOPE (noun)

  1. *amatírë (based on reason; lit. "looking up") (from S amdir "an expectation of good, which though uncertain has some foundation in what is known") - AM, TIR - B.S.

HORN (noun)

  1. *ramna (wing) (extended point at side) (from S *rafn < N rhafn "wing (horn) extended point at side") - RAM - B.S.

HUNGRY (adj)

  1. maita - MAT - VT39:11

HUNT (vb)

  1. *fara- (from N fara- "hunt") - SPAR - B.S.

    (syn roita- "pursue")

HURL (vb)

  1. *hat- (*throw) (homonymous to hat- "break asunder") (from N inf hedi "hurl") - KHAT - B.S.

HYMN (noun)

  1. see HOLY SONG

I

IF (conj)

  1. #ai (from aiquen "if anyone, whoever") - FS

IMPEDED (adj)

  1. tapta - TAP - VT39:17

IMPEL (vb)

  1. or- (urge) (usage note: imp ore nin + inf "I feel an urge/wish/desire to do smth") - OR - VT41:11

IMPELLED (adj)

  1. *horna- (driven under compulsion) (from N horn "driven under compulsion, impelled") - KHOR - B.S.

IMPETUOUS (adj)

  1. see VIOLENT
  2. see RUSHING

IMPOSSIBLE THING (noun) (to be or to be done)

  1. únat- UGU, UMU, NÂ2 - VT39:26

IMPULSE (noun)

  1. felmë (emotion) - *FEL - VT41:19
  2. hroafelmë (body-impulse; physical impulses provided by body for its preservation) - *FEL - VT41:19
  3. fëafelmë (spirit-impulse) - *FEL - VT41:19

IN (prep)

  1. #mina (into) - MI - VT42:17
  2. mitta (into, inwards) - MI - VT43:22

    (syn minna "to the inside, into")

INACTION (noun)
  1. lacarë (not-doing) (general) - KAR - VT42:33

INADEQUATE (adj)

  1. penya (lacking) - PEN - VT39:6

INCREASE (vb)

  1. see ADD TO

INDICATE (vb)

  1. tëa, pa.t. tengë (Etym has tëa 'straight line, road') - TEÑ - VT39

INDUCE (vb)

  1. sahta (þ) - *THAKA - VT43:23
  • Ösaka- (*THAKA) "draw, pull" (QL has saka "look for, pursue, search") - VT43:23

INDUCEMENT TO DO WRONG (noun)

  1. see TEMPTATION

INEVITABILITY (noun)

  1. see NECESSITY

INSPIRE (vb)

  1. **mihwesta- (not a good calque since there is no known spirit=breath semantic parallel in Eldarin tongues) - MI, SWES - T.F.

INSULT (vb)

  1. see PRICK

INTEND (vb)

  1. see WILL II

INTO (prep)

  1. see IN

INUNDATE (vb)

  1. see FLOOD

INWARDS (adv)

  1. see IN

ISLANDER (noun)

  1. *tolloquen - TOL, KWEN - P.T.

J

JESUS (proper name)

  1. Yésus (transliteration) - VT43:31

    (replacing reconstructed **Yésu, **Yesso, **Yesa, **Yéru, **Ieruva)

JUDGE (vb)

  1. #nem- (deem) (from aorist nemë "judge") - VT42:33
  2. #ham- (deem) (from aorist hamil 2nd pers "he judges") - VT42:33
  3. #nam- (deem) (from aorist namin 1st pers "I judge") - *NAM - VT41:18
  4. #nav- (deem) (from aorist navë "judge") - NDAB - VT42:33
  • Öndab "judge, deem" - VT42:33

JUDGEMENT (noun)

  1. see DESIRE

JUMP (vb)

  1. see HOP

JOURNEY (noun)

  1. *lendë (from S lenn-mbas "journey-bread") (homonymous to lendë pa.t. of lelya- "go, proceed (in any direction), travel") - LED, MBAS - D.W.

K

KEEP (vb)

  1. see HOLD

KINDLE (vb)

  1. calta- (set light to) - KAL - PE12:44

    (syn. tinta- "cause to sparkle", turu-, tunda-)

KINGDOM (noun)

  1. #turinasta, #túrinasta (from turinastalya, túrinastalya 1st pers sg "thy kingdom") - TUR - VT43:15
  2. #turindië, #túrindië (from turindielya, túrindielya1st pers sg "thy kingdom") - TUR - VT43:15
  3. #aranië (from aranielya 1st pers sg "thy kingdom") - 3AR - VT43:15

KITCHEN (noun)

  1. *mastasan - MBAS - D.W.

KNEAD (vb)

  1. *maxata-, mascata- - MASAG - P.Ti., E.N.

KNOW HOW (vb)

  1. see ABLE, BE

L

LABOUR (noun)

  1. *tarassë (task) (from N tars, tass "labour, task") - TARAS - P.T.

    (syn móta "toil")

LACE (noun)
  1. raiwë (was struck out, but retained elsewhere in the document) - RAY - VT42:11
  2. see NETWORK
  • base RAY - see CATCH

LACKING (adj)

  1. see INADEQUATE

LAMENTING (adj)

  1. see SAD

LAST (vb)

  1. see ENDURE

LEAD (vb)

  1. mittanya- (into) - MI - VT43:22
  2. tulya- - TUL - VT43:22

LEAN (adj)

  1. *linya (thin, meagre) (from PE *slinyâ, S *lhain < N thlein "lean, thin, meagre") - SLIN - B.S.

LEAN AGAINST (vb)

  1. *nirya- - NID - P.T.

LEAP (vb)

  1. *cap(a)- (from S cabed "leap, deep gorge") - KAP - B.S.

    (syn halta-)

LEARN (vb)

  1. *nolya- - ÑGOL - T.F., H.F.

LENITION (noun)

  1. see AFFECTION

LENITED (adj)

  1. see AFFECTED

LET IT BE (vb)

  1. na, ná (imp or subj when in preceding position) - NÂ2 - VT43:14

    (syn nai, á)

LET GO (vb)
  1. lerya- (release, set free) - LER - VT41:5
  2. *lehtya- (from S *leithia- > N inf lheitho "release, set free") - LEK - B.S.

LEVEL SPACE (noun)

  1. see SWARD

LIBRARY (noun)

  1. *parmassë - PAR - D.S.

LIBRARIAN (noun)

  1. *parmasson, pl *parmassondi - PAR - D.S.

LIFE (noun)

  1. cuivië - KUY - VT42:8

    (syn cuilë "being alive")

LIKEHOOD (noun)

  1. *óvëassë (cf. QL sovëassë "resemblance - likehood", so- "grouped, together") - WÔ - B.S.

LIMIT (noun)

  1. see BOUNDARY, BOUNDARY LINE

LIMITED (adj)

  1. see BOUNDS, WITHIN

LIP (noun)

  1. sg pé, dual peu (mouth opening) - PEG - VT39:9

LOFTY (adj)

  1. see TALL

LONG-LIVED (adj)

  1. see AGED

LOOK FOR (vb)

  1. *sac- (pursue, search) (from PE12:81 saka-) (VT43:23 has the root saka- "draw, pull") - H.F.

LOVING (adj)

  1. see AFFECTIONATE

M

MAKE A WAY (vb)

  1. see FIND A WAY

MAKE DISTANT, REMOTE (vb)

  1. see DISTANCE II

MAKE FOR A PLACE (vb)

  1. see DESIRE TO GO IN SOME DIRECTION

MAKE NETWORK OR LACE (vb)

  1. rëa- - RAY - VT42:12
  2. raita- - RAY - VT42:12
  • base RAY - see CATCH

MANTLE (vb)

  1. see VEIL II

MARIA (proper name)

  1. María (transliteration) - VT43:28

    (replacing reconstructed **Márië, **Maria, **Marya)

MARK (noun)

  1. #talca (post) (from lantalca "boundary post or mark") - TAK - VT42:28

MARK OFF (vb)

  1. see APPROPRIATE

MARK THE LIMIT OF (vb)

  1. see BOUND

MAYBE (adv)

  1. see PERHAPS

MEAGRE (adj)

  1. see LEAN

MEAN (vb)

  1. see WILL II

MEET (vb)

  1. *ovanta- (from S #govad- " meet", govannen p.p. "met") - WÔ, BAT - B.S.

    (syn #omenta- "junction of the direction of two persons or groups", #yomen- "of three or more coming from different directions")

MENTAL MESSAGE (noun)
  1. see THOUGHT-SENDING

MIGHTY, VERY (adj)

  1. see VAST

MIND (noun)

  1. sáma - SAM - VT39:23
  2. sanar ("thinker") (for "mind" VT39:23 has sáma) - *SAN - VT41:13
  3. indo (mind in its purposing faculty) (resolve, will) - NID - VT41:17
  • Ösam mind, think, reflect, be aware - VT41:5

MIDDLE (adj)

  1. see CENTRAL

MOTHER (noun)

  1. #amillë (from Eruamillë "Mother of God") - AM1 - VT44:7
  2. #ontari, #ontaril (fembegetter) (from Eruontari, Eruo ontaril "Mother of God") - ONO - VT43:32, VT44:7

    (syn amil, ammë)

MOTHER OF GOD (proper name)

  1. Eruamillë - ERE, AM1 - VT44:7
  2. Eruo ontaril - ERE, ONO - VT43:32
  3. Eruontarië - ERE, ONO - VT44:18
  4. Eruontari - ERE, ONO - VT44:7

    (replacing reconstructed **Eruammë, **Amil Eruvo)

MOUTH (noun)

  1. náva - ÑGAW - VT39:8

    (syn anto, assa "hole, opening, perforation")

MOUTH OPENING (noun)

  1. see LIP

N

NECESSITY (noun)

  1. #sangië (inevitability; urgency) (from sangiessemman [sic!] 1st pers excl pl loc "in our necessities") - STAG, *THAG - VT44:8
  • root Öthag - see TEMPTATION

NET1 (noun) (hunter's or fisher's one)

  1. raima - RAY - VT42:11
  2. rembë - RAY - VT42:11
  • base RAY - see CATCH

    (syn natsë)

NET2 (vb)
  1. remba- (with lines or nets) (entrap, *entangle, *snare, *trap) - REB - VT42:11
  2. remi- (snare) - REB - VT42:11
  • verbal base REB/REM see ENTANGLED

    (syn raita- "catch in a net")

NETTED (adj)
  1. raina (enlaced) - RAY - VT42:11
  • base RAY - see CATCH

NETWORK (noun)

  1. raimë (lace) (was marked for deletion) - RAY - VT42:28
  • base RAY - see CATCH
NEWS (noun)pl
  1. *vinyar - C.H.
  2. *sinyar (from N siniath "news, tidings") - SI - B.S.

*NEXT TO (prep)

  1. nó (*after) (of time) (from Nótuilë "May, *Next-Spring") (MS has nó prep "before", VT41:13 has nó "but"; - see BEFORE, BUT) - NÔ - PM:135
  2. apa (touching, against, on, *close to, *beside, *after) (of place) (WJ:387 has Q Apanónar "the After-born" and CE ap-pata "walk behind, on a track or path"; quite possibly connected with (A)PA "touch" and share a common meaning "touching, against, next, after") - (A)PA - VT44:26
  • root NÔ - "ahead, in front; after, of time; tomorrow" - PE12:66
  • root (A)PA - see ON

NINTH (adj)

  1. nertëa - NET-ER - VT42:25

NOT COMMON (adj)

  1. see PRIVATE

NOT COUNTED (adj)

  1. unotë, únótëa (uncounted) - UGU, UMU, NOT - VT39:14

NOT-DOING (noun)

  1. see INACTION

NOT GUARDED (adj)

  1. lerina (not made fast, not reserved, not "owned") (of things) - LER - VT41:5

NOT MADE FAST (adj)

  1. see NOT GUARDED

NOT OPEN (adj)

  1. see CLOSED

NOT "OWNED" (adj)

  1. see NOT GUARDED

NOT RESERVED (adj)

  1. see NOT GUARDED

NOVEL TALE (noun)

  1. *sinyarna (from N sinnarn "novel tale") - SI, NAR2 - B.S.
  2. *vinyarna (from N sinnarn "novel tale", Q vinya "new") - NAR2 - B.S.

NUMERAL (noun)

  1. *notessë - NOT - R.D.

O

OBSTINATE (adj)

  1. *taryalanca (stiff-necked) (from N tarlanc "stiff-necked, obstinate") - TÁRAG, LANK - B.S.

OIL

  • LIB "oil" - VT44:15

OMNIFICENT (adj)

  1. ilucara- IL(U), KAR - VT39:20

OMNIPOTENT (adj)

  1. ilúvala- IL(U), BAL - VT39:20

OMNISCIENT (adj)

  1. iluisa- IL(U), IS - VT39:20

ON (prep)

  1. apa (touching, against, *close to, *beside, *next to, *after) (WJ:387 has Q Apanónar "the After-born" and CE ap-pata "walk behind, on a track or path"; quite possibly connected with (A)PA "touch" and share a common meaning "touching, against, next, after") - (A)PA - VT44:26
  2. pa, pá (touching, as regards, concerning) - (A)PA - VT44:26
  • root (A)PA "touch (not with fingers but of the contact of surfaces, esp. vertical surface)" - VT44:26

    (syn: sg. -nna, pl. -nnar, dual -nta all "upon")

ON BEHALF (prep)

  1. see FOR

ONE (indefinite pers pron)

  1. mo (somebody) - VT42:34

ONE WHO REMAINS FIRM IN HIS PURPOSE (noun)

  1. *selion, pl *seliondi (from N #thelion "one who remains firm in his purpose") - STEL - B.S.

OPEN I (adj)

  1. láta - LAT - VT39:23

OPEN II (vb)

  1. latya- (allow entry) - LAT - VT39:23

OPENING (noun)

  1. latya - LAT - VT39:23

OPENNESS (noun)

  1. látië - LAT - VT39:23

OPPOSED TO (prep)

  1. see AGAINST

OPPOSITE (prep)

  1. see AGAINST

OPPRESSION (noun)

  1. *sangarë (from insangarenna all "into temptation", sanga "crowd, throng, press") - STAG, *THAG - VT43:22
  • root Öthag - see TEMPTATION

OR (conj)

  1. var (from PE12:100) - H.F.

    (obsoleting reconstructed *ecar from S egor "or")

OVER (adj)

  1. *terwa (passed, past) (cf. QL penwa "over, passed, past", pen "through") - TER - B.S.

    (syn vanwa "past and over, departed, lost, vanished, dead, no longer to be had")

P

PACK TIGHT (vb)

  1. see COMPRESS

PASTURE I (noun)

  1. *narassë - NAD - B.S.

    (syn nanda "watered plain")

PASTURE II (vb)
  1. *narasta- (from N nadhras "pasture") - NAD - B.S.

PATH, PATHWAY (noun)

  1. *rata (from N râd "path, track") - RAT - B.S.
  2. *ratta (street) (homonymous to *ratta "river-bed, course" from N rath "river-bed, course") (from S rath "street") - RAT - B.S.
  3. *vata (track, beaten) (from ON bata "beaten track, pathway") - BAT - B.S.

    (syn tië "course, line, direction, way, road", #vanda "road, way", mallë "street")

PATRONAGE (noun)
  1. #ortírië (defence, protection) (lit. "a watching over (from above")) (from ortírielyanna 2nd pers sg all "to thy patronage") - ORO, TIR - VT44:7

PEACE (noun)

  1. sívë - SIB - VT44:35
  2. rainë - VT44:35
  • SIB "rest, quiet" - VT44:35

    (syn sérë "repose, rest")

PERHAPS (adv)

  1. cé (*maybe) (indicates uncertainty) - VT42:34
  2. quí (*maybe) (indicates uncertainty) - VT42:34
  3. quíta (this form is possibly a verb expressing uncertainty about a subject) - VT42:34

PERMISSION (noun)

  1. *lávë (from N dâf "permission") - DAB - P.T.

PETITION (noun)

  1. see PRAYER

PHONETICS (noun) sg

  1. lambelë (language, in particular consideration of its phonetic aspects) - LAB - VT39:15

*PICK (UP, OUT) WITH THE FINGERS (vb)

  1. lepta- (SD has #lepta "fingered" from raccalepta "clawfingered") - LEP - VT44:16
  • CE stem LEP - see FINGER

PINE-TREE (noun)

  1. *sónë, *sondë, pl *sondi (from Ilk thôn "pine-tree") - THÔN - P.T.

PLEASE (part)

  1. iquista (from PE12:43 iqista "please")

POET (noun)

  1. *lairemo - GLIR - P.Ti.

POST (noun)

  1. see MARK

POUT (vb)

  1. penga- - PEG - VT39:11

PRAY (vb)

  1. arca- - VT43:33
  2. #hyama- (from aorist hyamë "pray") - YAMA - VT43:33
  • QL has the root YAMA "call", cf. Q yaimë "wailing" - PE12:105

PRAYER (vb)

  1. #arcandë (petition, entreaty) (from arcandemmar 1st pers excl pl "our petitions") - VT44:8

    (syn #kyerme)

PRESS (vb)

  1. see FORCE

PRESSURE (noun)

  1. see TEMPTATION

PRICK (vb) (with a sharp point)

  1. *ehta- (stab; treat with scorn, insult - often with reference to rejection or dismissal) (from PE ektâ "prick with a sharp point, stab"; blended with PE hektâ "treat with scorn, insult") - EK, *HEK - B.S.

    (syn erca-, nasta- "sting")

PRIVACY (noun)
  1. see CLOSENESS

PRIVATE (adj)

  1. satya (separate, not common, excluded) - SAT - VT42:20
  2. see CLOSED
  • base SAT - see APPROPRIATE
PROMINENT (adj)
  1. eteminya - MIN - VT42:24

    (syn minda "conspicuous", minya "eminent")

PROTECTION (noun)

  1. see PATRONAGE

PURPOSE (vb)

  1. see WILL II

PURSUE (vb)

  1. see LOOK FOR

PUT TO SHAME (vb)

  1. naitya- (from PE12:65) - H.F.

Q

QUADRANGLE (noun)

  1. *cantil, pl *cantildi (from canta, can- "four", tildë "point", cf. neltil "triangle") - KÁNAT, TIL - P.T.

QUADRANGULAR (adj)

  1. *cantilya (from canta, can- "four", tildë "point", cf. neltil "triangle") - KÁNAT, TIL - P.T.

QUESTION (noun)

  1. *maquetta (from maquentë pa.t. "asked") - MA, KWET - D.W.

R

RANSOM (noun)

  1. *nanwenda (from S danwedh "ransom") - NDAN, WED - B.S.

RAVINE (noun)

  1. *rissë (from S *riss < N rhess "ravine") - RIS - B.S.

RAVISH (vb)

  1. amapta- - MAP - PE12:59

READ (vb)

  1. see WATCH

REAP (vb)

  1. *cer- (from cermië "harvest") - P.T.

REAPING (noun)

  1. *cermë (from cermië "harvest") - P.T.

REAR UP (vb)

  1. see STAND

REASON (noun)

  1. *tyarwë (from tyar- "cause") - KYAR - D.W.

REDEEMER (noun)

  1. #runando (from Mardorunando "Redeemer of the world") - VT44:17
  • rúna - see DELIVER

REDEEMER OF THE WORLD (proper name)

  1. Mardorunando - VT44:17
  • rúna - see DELIVER

RED-HAIRED (adj)

  1. russa- RUS - VT41:10

REGARDS, AS (prep)

  1. see ON

REGULATIONS (noun) sg.

  1. *namnasta (from namna "statute") - P.T.

RELEASE (vb)

  1. see LET GO

REMOVAL (noun)

  1. see DISTANCING

RESEMBLANCE (noun)

  1. see LIKEHOOD

RESOLVE (noun)

  1. see WILL I

RESOLVE (vb)

  1. see WILL II

RIDE (vb)

  1. *norta- (from S imp. noro "ride!") (replacing reconstructed **rohta-) - NORO - E.

RIDGEPOLE (noun)

  1. *orpano (cf. ormë "crest, summit") - ORO, PAN - B.S.

RISE (vb)

  1. see STAND

RIVER-BED (noun)

  1. see COURSE

RIVET (noun)

  1. see FASTENING

ROBBERY (noun)

  1. maptalë (by violence) - MAP - PE12:59

ROBE (vb)

  1. see CLOTHE

RUSHING (adj)

  1. *ascara (violent, impetuous) (from S *asgar < N ascar "violent, rushing, impetuous") - SKAR - B.S.

    (syn rimpa "flying", arauca "swift")

S

SAD (adj)

  1. *lemba (replacing older **nimda) - *DIM - T.D.
  2. *nainala (lamenting) (from naina- "lament") - NAY - T.D.

SADNESS (noun)

  1. see GLOOM

SAIL (vb)

  1. see FLY

SAINT (noun)

  1. aimo (m)- GAYA - PE12:34
  2. *aimë (fem) (from aimo m "saint") - GAYA - PE12:34

SAPLING (noun)

  1. *nessornë - NETH, ÓR-NI - P.Ti., A.B.

SCRATCH (vb)

  1. *rip- (from S inf *rhibi < N inf thribi "scratch") - SRIP - B.S., P.T.

SCRATCH (noun)

  1. *rimpë (from S inf *rhibi < N inf thribi "scratch") - SRIP - B.S., P.T.

SCRIBE (noun)

  1. *tecindo (writer) - TEK - M.B.
  2. *tengwo (writer) - TEK - E.N.

SEARCH (vb)

  1. see LOOK FOR

SEAT (noun)

  1. *hamba (from KHAM "sit") (UT has hárar pres pl "are sitting") - KHAM - T.D.

SECOND (adj)

  1. attëa (archaic tatya) - AT(AT) - VT42:25

    (syn neuna)

SEEKING (noun)

  1. #surië (þ) (from minasurië "enquiry") - C.H.

SEEM (vb)

  1. *séya (from N inf thio "seem") - THE - H.F.

SEND (vb)

  1. see CAUSE TO GO

SENTIMENT (noun)

  1. see FEELING

SEPARATE (adj)

  1. see PRIVATE

SEPARATE FROM (vb)

  1. see BOUND

SERVE (vb)

  1. see FOLLOW

SET ASIDE (vb)

  1. see APPROPRIATE

SET FREE (vb)

  1. see LET GO

SET LIGHT TO (vb)

  1. see KINDLE

SEVENTH (adj)

  1. otsëa - OT-OS - VT42:25

SHAPE, DIM (noun)

  1. see APPARITION

SHARPEN (vb)

  1. *laiceta- - LAIK - P.Ti.

SHE (pron)

  1. *së (he) - S - R.D.

SHUT (adj)

  1. see CLOSED

SIN (noun)

  1. see DEBT

SINGLE (adj)

  1. see ALONE

SIXTH (adj)

  1. enquëa - EN-EK(W) - VT42:25

SMILING (adj)

  1. raina (gracious, sweet-faced) (VT42:11 has raina "enlaced, netted") - VT44:35
  • Öraya- "smile" - VT44:35

SNARE I (noun)

  1. remma- - REM - VT42:12
  • verbal base REB/REM see ENTANGLED
SNARE II (vb)
  1. see NET2

SNOW-WHITE (adj)

  1. lossëa - GOLÓS - VT42:18

SO (adv)

  1. tér - TA - VT43:17
  2. tier - TA - VT43:17
  3. san (cf. AS) - S - VT43:17
  4. sië (thus) - SI - VT43:24

    (obsoleting reconstructed **sivë, sinavë)

SOFT (adj)

  1. mussë - VT39:17

SOMEBODY (indefinite pers pron)

  1. see ONE

SOMETHING (neuter pers pron)

  1. ma (a thing) - VT42:34

SON OF GOD (proper name)

  1. Eruion - ERE, YON - VT44:16

SOUP (noun)

  1. see BROTH

SOURCE, SPRING (noun)

  1. *celwë (from N celu "spring, source) - KEL - B.S.

    (syn ehtelë "fountain, issue of water", capalinda "spring of water")

SPLINTER (noun)
  1. *sacillë (from STAK "split") - STAK - B.S.

SPY (noun)

  1. *ettirno (from N ethir "spy") - ET, TIR - B.S.

STAB (vb)

  1. see PRICK

STAFF (noun)

  1. *vandil (from PE12:99 vandl "staff") - H.F.

STALWART (adj)

  1. see FIRM

STAND (vb)

  1. *tyul- (intr) (from TYUL "stand up (straight)") - TYUL - A.G.C.
  2. *tyulya- (intr) (rise) (from TYUL "stand up (straight)") - TYUL - A.G.C.
  3. tyulta- (trans) (rear up, stick up) - TYUL - H.F.

STAR DOME (where the stars are)

  1. *elirë - EL - V.M.
  2. *nillirë (cf. fanyarë "upper airs and clouds, skies") - V.M.

STARTLE (vb)

  1. capta- - KAP - PE12:44

STATE (noun)

  1. indo (perhaps specifically "state of mind") (Etym has indo "heart, mood", MR:216 has indo "mind", VT41:17 has indo "resolve, mind in its purposing faculty, will") - ID - VT39:23

STAY1 (vb)

  1. *norta- (from N dortha- "dwell, stay") - NDOR - H.F.

STAY2 (vb)

  1. see ENDURE

STEADFAST MAN (noun)

  1. see FAITHFUL VASSAL

STEADY (adj)

  1. see FIRM

STIFF-NECKED (noun)

  1. see OBSTINATE

STIFFNESS (noun)

  1. see DIFFICULTY

STICK UP (vb)

  1. see STAND

STRAY (vb)

  1. see ERROR

STRAY (adj)

  1. *mistana (from N mista- "stray, *error") - MIS - B.S.

STREET (vb)

  1. see PATH, PATHWAY

STRENGTHEN (vb)

  1. #antorya- (from antoryamë "strengthening")
STRENGTHENING (noun)
  1. antoryamë - VT39:9

STRIDE (vb)

  1. #telconta- (from telcontar "strider") - TÉLEK - E.K.

STRIPPED (adj)

  1. see DEPRIVED

STUDY (vb)

  1. *cenya- - KEN - E.N.

SUCCESSION (noun)

  1. see FOLLOWING

*SUIT (vb)

  1. see ACCOMODATE

SUPERIOR (adj)

  1. *orohalla (from ON orkhalla "superior") - ORO, KHAL2 - P.T.

SURGE (UP AND DOWN) (vb)

  1. see WAVE II

SURVIVE (vb)

  1. see ENDURE

SWARD (noun)

  1. *paswa (level space) (from S *pathu < N pathw "level space, sward") - PATH - B.S.

    (syn palis "lawn")

SWEET-FACED (adj)

  1. see SMILING

SYMPATHY (noun)

  1. see COMPASSION

T

TABLE (noun)

  1. *paluhta (from PE12:71 palukta "table") - H.F.

TAKE REFUGE WITH (vb)

  1. see FLY

TALL (adj)

  1. ancassëa (lofty) (lit. "up-, high-headed") - AM2, KAS - PE12:30

    (syn tára, oro-)

TAMBOURINE (noun)

  1. see DRUM, SMALL

TASK (noun)

  1. see LABOUR

TEACH (vb)

  1. *saita- - SAY - H.F.

TEMPTATION (noun)

  1. #terpellië (from terpellienna all "into temptation") - TER, PEL(ES) - VT43:22
  2. #insangarë (from insangarenna all "into temptation) - IN(ID), STAG, *THAG - VT43:22
  3. sahtië (þ) (pressure, force) (to do something against one's will or conscience) - STAG, *THAG - VT43:22
  4. úsahtië (inducement to do wrong) (þ) - *THAKA - VT43:23
  • Öthag- "oppress, crush, press" - VT43:22
  • Ösaka- (*THAKA) "draw, pull" (QL has saka "look for, pursue, search") - VT43:23

TENTH (adj)

  1. quainëa - KWAYA, KWAY-AM - VT42:25
  • stem KWAYA/KWAY-AM is related to base KWA "full, complete, all, every" and meant "all, the whole lot, all the ten fingers" - VT42:25

    (for "ten" Etym has the stem KAYAN-/KAYAR-)

TERRIBLE CREATURE
  1. rauco (very) - RUK - VT39:10

THAT (conj)

  1. sa - S - MS

THICK (adj)

  1. see DENSE

THIN (adj)

  1. see LEAN

THING, A (neuter pers pron)

  1. see SOMETHING

THING (noun)

  1. engwë - VT39:7
  2. (for exchange) see ARTICLE

THINK (vb)

  1. #sana- (from sanar "mind, "thinker"") - *SAN - VT41:16

    (obsoleting reconstructed **nauta-)

THIRD (adj)
  1. neldëa - NEL-ED - VT42:25
  2. nelya - NEL - VT42:25

THIRSTY (adj)

  1. soica - SOK - VT39:11
  • root SOK "gulp, quaff, drink" - VT39:11

THITHER (adv)

  1. tanna (for "thither" Etym has tar) - TA - VT27

THOUGHT (noun)

  1. sanwë (the act or a product of thinking) - SAM - VT39:23
  • Ösam - see MIND

THOUGHT-INSPECTION, THOUGHT-READING (noun)

  1. sanwecenda - SAM, KEN - VT41:5
  • Ösam - see MIND

THOUGHT-SENDING (noun)

  1. sanwë-menta (mental message) - SAM, MEN - VT41:5
  • Ösam - see MIND
  • root MEN - see CAUSE TO GO

THREAD (noun)

  1. *lanya (from S hithlain "mist-thread") - LAN - B.S.

    (syn lia "fine thread, spider filament")

THRUST (vb)

  1. see FORCE

THUS (adv)

  1. sië - SI - VT43:24

TIDE (noun)

  1. sóla - SOL - PE12:85

TIGHT (adj)

  1. see DENSE

TOBACCO-PIPE (noun)

  1. see CIGARETTE

TODAY (noun)

  1. *sinarë, *sinaurë - SI, AR- T.F.

TOMB (noun)

  1. #noirë (from Noirenan "Valley of Tombs") - H.F.
  2. *sarca (grave) (from S sarch "grave") - B.S.
    (syn hahta "mound, pile")

TOMORROW (noun)

  1. *entarë, *entaurë - EN, AR - T.F.

TOUCH (vb)

  1. #apa- (figuratively) (affect, concern) (from aorist apë) - (A)PA - VT44:26
  2. appa- (literally, of the contact of surfaces) - (A)PA - VT44:26
  • root (A)PA - see ON

TOUCHING (prep)

  1. see ON

TOUGH (adj)

  1. see DENSE

TOUGHNESS (noun)

  1. see DIFFICULTY

TRACK (noun)

  1. see PATH, PATHWAY

TRAMPLE (vb)

  1. *vatta- (from N inf batho "trample") - BAT - B.S.

TRAP (vb) (with lines or nets)

  1. see NET2

TRAVERSE (vb)

  1. *tervanta- (from N trevad- "traverse") - TER, BAT - B.S.

TREAT WITH SCORN (vb)

  1. see PRICK

TRESPASS (noun)

  1. see DEBT

TRESSURE (noun)

  1. carrëa (net for confining the hair) - KAS, RAY - VT42:12
  • base RAY - see CATCH

TRINITY (noun)

  1. Neldië - NEL - VT44:17

TROLL (noun)

  1. *torco (from S torog "troll") - *TURUK - H.F.

TROUBLE (vb)

  1. *tarsa- (harass) (from N trasta- "harass, trouble") - TARAS - P.T.
  2. *tarasta- (harass) (from N trasta- "harass, trouble") - TARAS - P.T.

THROW (vb)

  1. see HURL

TRUSTY MAN (noun)

  1. see FAITHFUL VASSAL

TURRET (noun)

  1. mindë - MINI - VT42:24

TWELFTH (adj)

  1. *yunquë - YUNUK(W) - C.H.
  • stem YUNUK(W) is probably related to YÚ- "two, both" - VT42:25

U

UNCOUNTED (adj)

  1. see NOT COUNTED

UNICORN (noun)

  1. *eretildo (from ERE "be alone", TIL "point, horn") - ERE, TIL - P.T.

UNITE (vb)

  1. *erta- (from S aderthad "re-uniting") - ERE - D.S.

UNMEASURABLE MIGHT AND SIZE, OF (adj)

  1. see VAST

UNTIL (adv)

  1. see BEFORE

UNWILL (noun)

  1. avanir - ABA, NIR - VT39:23

UNWISE (adj)

  1. alasaila - LA, SAY - VT41:13

URGE (vb)

  1. see IMPEL

URGENCY (noun)

  1. see NECESSITY

USE (vb)

  1. *yuhta- (employ) (from N inf iuitho "*employ") - YUK - H.F.

USEFULLNESS (noun)

  1. *yungwë - YUK - P.T.

USED (adj)

  1. *yunca - YUK - P.T.

V

VALOUR (noun)

  1. #astal (from (A)STAL, Astaldo "Valiant One") - STÁLAG - D.S.

VASSAL (noun)

  1. see FOLLOWER

VAST (adj)

  1. taura (very mighty, of unmeasured might or size) - TUR - VT39:10

VEIL I (noun)

  1. vasar (þ) (archaic waþar) (the word was not in daily use) - WATH, WATHAR - VT42:10

VEIL II (vb)

  1. vasarya- (þ) - WATH, WATHAR - VT42:10
  2. fanta- (cloak, mantle) - PHAN - VT43:22
  • root Öphan- "cover, screen, veil" - VT43:22

    (syn halya-)

VENGEANCE (noun)

  1. *atacarmë (lit. "reaction") (from S acharn "vengeance") - AT, KAR - A.B.

VERDIGRIS (noun)

  1. lairus(t)- RUS - VT41:10

VICTORY (noun)

  1. *nangwë (in battle, lit. "slaughter") (PE *ndakmë, from Q #ndacil "victor", Hyarmendacil "South-victor") - NDAK - R.D.

VICTOR (noun)

  1. #nacil (in battle, lit. "slayer") (from Hyarmendacil "South-victor") - NDAK - R.D.

VIOLENT (adj)

  1. *ascara (rushing, impetuous) (from S *asgar < N ascar "violent, rushing, impetuous") - SKAR - B.S.

    (syn naraca "harsh, rending")

VOWEL (noun)
  1. penna (lit. "lacking") - PEN - VT39:16
  2. #lehta, #lehta tengwë (pl lehtar, tehta tengwi are attested) (free, released element) - LEK, TEÑ - VT39:17
  3. #mussë, #mussë tengwë (pl mussi, mussë tengwi are attested) (soft element) - TEÑ - VT39:17
  4. #ómëa, #óma-tengwë (pl ómëar, óma-tengwi are attested) (tengwi chiefly dependent on the resonance of the voice (óma)) - OM, TEÑ - VT39:8

W

WAIN (noun)

  1. lunca - LUK - VT43:19
  • stem Öluk "haul, drag" - VT43:19

WAIT (vb)

  1. see ENDURE

WAKE UP (vb)

  1. #eccoita- (maybe *eccuita- in LotR-style Quenya?) (from ereneccoitanië "that he might awaken them") - KUY - VT27

WANDER (vb)

  1. see FLY

WANDERER (noun)

  1. *ranyar - RAN - D.S.

WANDERING, ERRATIC (noun)

  1. ranya - RAN - VT42:13

WARE (noun)

  1. see ARTICLE

WARM (vb)

  1. *lauta- - LAW - P.T.

WAS (1st pers sg pa.t. vb)

  1. engë - VT43:38

WATERFALL (noun)

  1. *lantasírë (from N lanthir "waterfall") - DAT, SIR - B.S.

WATCH (vb) (intensively)

  1. cenda- (not "guard" but observe for some time (to gain information); often used for "reading") - KEN - VT41:5

WAVE I (noun)

  1. solmë - SOL - PE12:85

    (syn #falma "crested wave")

WAVE II (vb)

  1. solto- (heave, surge (up and down)) - SOL - PE12:85

    (syn #rúma- "shift, move", #amorta-)

WHENCE (adv, inter)

  1. *mallo (from where? from whom?) (abl of ma "what") - MA - H.F.

WHENCE (adv, rel)

  1. *yallo (from where, from whom) (abl of ya "which") - YA - H.F.

WHERE (adv, inter)

  1. *massë (in where? in whom?) (loc of ma "what") - MA - H.F.

WHEREBY (adv, rel)

  1. *yanen (with which, with whom) (instr of ya "which") - YA - H.F.

WHERETO (adv, rel)

  1. *yanna (to where, to whom) (all of ya "which") - YA - H.F.

WHITHER (adv, inter)

  1. *manna (to where? to whom?) (all of ma "what") - MA - H.F.

WHOSE (adv, inter)

  1. *mava (pos. of ma "what") - MA - R.D.

WHOSE (adv, rel)

  1. *yava (pos. of ya "which") - YA - H.F.

WHY (adv, inter)

  1. *manan (for what? for whom?) (dat of ma "what") - MA - H.F.

WILL I (noun)

  1. níra (as a potential or faculty) - NIR - VT39:30
  2. nirmë (the action or an act of níra) - NIR - VT39:30
  3. indo (mind in its purposing faculty, resolve) (Etym has indo "heart, mood", MR:216 has indo "mind") - NID - VT41:17
  4. indómë (settled character, the will of Eru) - NID - VT43:16
  5. mendë - MEN - VT43:15
  • Önir "will, intention, conscious resolve to move, or do" - VT41:6
  • verbal base ÖNID "'force, press(ure), thrust" (Etym had NID "lean against") - VT41:17
  • root MEN - see CAUSE TO GO

WILL II (vb)

  1. *selya- (intend, purpose, mean, resolve) (from S thel- "intend, mean, purpose, resolve") - STEL - B.S.

WILL OF ERU (noun)

  1. see WILL I

WINDOW (noun)

  1. *henet, pl *henetsi (from S henneth "window") - KHEN - B.S.

WINE, LIKE (adj)

  1. see WINY

WINY (adj)

  1. *míruva, *miruva (like wine) (from PE12:61 mirúva "like wine, winy") - B.S.

WING (noun) (extended point at side)

  1. see HORN

WISE (adj)

  1. #saila (from VT41:13 alasaila "unwise") - SAY - VT41:13

WISH TO GO TO A PLACE (vb)

  1. see DESIRE TO GO IN SOME DIRECTION

WITH (prep)

  1. #as- (from aselye "with thee") - VT43:30
  • CE as "and", S ah are probably connected with Q #as- "with" and ar "and" - VT43:30

WITHOUT (adv and prep)

  1. see DESTITUTE OF

WITHOUT BEAUTY (adj)

  1. úvanëa - UGU, UMU, BAN - VT39:14
  2. úvanë - UGU, UMU, BAN - VT39:14

WOMB (noun)

  1. #carva (from carvalyo 2nd pers gen "of your womb") - KAR - VT43:31
  2. #móna (from mónalyo 2nd pers gen "of your womb") - MÔ - VT43:31
  • Ömô "labour, be afflicted" - VT43:31

WOOD (noun)

  1. toa - TAWA - VT39:6

WRITER (noun) (scribal, not narrative meaning)

  1. see SCRIBE

WRITING (noun)

  1. sarmë - SAR - VT39:8

WRONG (noun)

  1. *raicë - RÁYAK - G.R.

Y

*YES (part)

  1. yé

YESTERDAY (noun)

  1. *tellarë, *tellaurë - TELES, AR - T.F.

Z

: compilation © 2000-2003 Boris Shapiro :

: employed J.R.R. Tolkien's texts © 1989-2003 The Tolkien Trust :


PPQ Introduction

compilation © 2000-2003 Elenhil Laiquendo (Boris Shapiro)

A man may indeed change his spoon or his cup at his will, and need ask none to advise him or to follow his choice. It is other indeed with words or the modes and devices of speech. Let him bethink him of a new word, be it to his heart howsoever fresh and fair, it will avail him little in converse, until other men are of like mind or will receive his invention.

But among the Eldar there are many quick ears and subtle minds to hear and appraise such inventions, and though many be the patterns and devices so made that prove in the end only pleasing to a few, or to one alone, many others are welcomed and pass swiftly from mouth to mouth, with laughter or delight or with solemn thought - as maybe a new jest or new-found saying of wisdom will pass among men of brighter wit. For to the Eldar the making of speech is the oldest of the arts and the most beloved.

J.R.R. Tolkien, Dangweth Pengolodh

Fellow lambendili and lambengolmor! I'm glad to present you the Parma Penyanë Quettaron wordlist. Its main purpose is to serve you as the sole source of Quenya vocabulary beyond The Lord of the Rings, The Silmarillion, The History of Middle-earth series and the rest of J.R.R. Tolkien's main published works.

First of all, it includes Quenya vocabulary items from JRRT's works published after HoME in the journals Vinyar Tengwar and Parma Eldalamberon. The editorial team of these two journals continue Christopher Tolkien's task of publishing all his father's works in a proper academic way, sequentially supplying us with thitherto unpublished JRRT's linguistic essays - and vocabulary.

Secondly, the PPQ project aims to collect, organize and publish all the Quenya vinyacárië, the 'newwords' that inevitably appear to fill the gaps in our knowledge of Quenya vocabulary. Without organization this creative urge would cause 'the Babel Tower of Quenya', and to prevent it is my task.

I would like to encourage everyone to contribute their reconstructed words to the PPQ project. I would also like to thank all my colleagues for their contributions: you are making the dream come true. Special thanks to the "Editorial Team" and CJRT: owing to you more than a half of this dictionary consists of authentic JRRT's words. We all look forward the day when the other half will become unnecessary. Above all I am indebted to JRRT himself, and that needs no explanations.

Namárië! S.Y., Elenhil Laiquendo

Dictionary